Project

General

Profile

action #40943

[sle][functional][u] test fails in reboot_gnome - show text for password doesn't work

Added by zluo about 2 years ago. Updated over 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2018-09-12
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

As I can see that show text for password field seems to be a problem for this test run. Last test run was successful.

Observation

openQA test in scenario sle-12-SP4-Server-DVD-x86_64-allpatterns@64bit fails in
reboot_gnome

Reproducible

Fails since (at least) Build 0378 (current job)

Expected result

Last good: 0377 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz almost 2 years ago

  • Target version set to future

#2 Updated by okurz over 1 year ago

  • Status changed from New to Rejected
  • Assignee set to okurz

Also available in: Atom PDF