Project

General

Profile

action #40277

test fails in bind

Added by bfilho about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-08-28
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Updates-x86_64-mau-extratests@64bit fails in
bind

Reproducible

Fails since (at least) Build 20180827-1

Expected result

Last good: 20180826-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by dzedro about 3 years ago

  • Status changed from New to In Progress
  • Assignee set to dzedro

#2 Updated by dzedro about 3 years ago

  • % Done changed from 0 to 100

#3 Updated by dzedro about 3 years ago

#4 Updated by dzedro about 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF