Project

General

Profile

action #40145

action #40112: [sle][functional][u][fast] test fails in consoletest_finish - ensure_unlocked_desktop seems to be failed

[qam] [sle] test fails in consoletest_finish

Added by bfilho about 3 years ago. Updated about 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-08-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-gnome@64bit fails in
consoletest_finish

Reproducible

Fails since (at least) Build 20180821-4

Expected result

Last good: 20180821-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by bfilho about 3 years ago

  • Status changed from New to Rejected
  • Parent task set to #40112

poo#40112 already covers consoletest_finish
closing it as duplicate

Also available in: Atom PDF