Project

General

Profile

action #38723

[QAM][SLE12SPx] test fails in wireshark

Added by osukup almost 4 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-07-23
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-allpatterns@64bit fails in
wireshark

Reproducible

Fails since (at least) Build 20180718-1

Expected result

Last good: 20180719-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by vsvecova over 3 years ago

  • Status changed from New to In Progress

Due to the laconic description and the test run not being available anymore, it is not particularly clear what the issue was about.

In any case, the wireshark tests on SLE12-SPx have been passing nicely over the last couple of weeks, with only occasional load-related issues => closing.

#2 Updated by vsvecova over 3 years ago

  • Status changed from In Progress to Rejected

Also available in: Atom PDF