Project

General

Profile

action #38192

[qam] [sle] test fails in firefox_flashplayer - tracking protection information is present

Added by pcervinka over 3 years ago. Updated over 2 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-07-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-regression-firefox@64bit fails in
firefox_flashplayer

Reproducible

Fails since (at least) Build 20180704-1 (current job)

Expected result

Last good: 20180702-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka over 3 years ago

  • Subject changed from [qam] [sle15] test fails in firefox_flashplayer - tracking protection information is present to [qam] [sle] test fails in firefox_flashplayer - tracking protection information is present

#2 Updated by bfilho over 3 years ago

  • Assignee set to bfilho

#3 Updated by pcervinka over 2 years ago

  • Status changed from New to Rejected

Not relevant anymore.

Also available in: Atom PDF