Project

General

Profile

action #38003

[qam] [sle15] test fails in scc_registration - no candidate needle with tag(s) 'scc-module-%REQUIRED_ADDONS%

Added by pcervinka over 3 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-06-28
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Server-DVD-Incidents-x86_64-qam-allpatterns+addons@64bit fails in
scc_registration

Reproducible

Fails since (at least) Build :7801:yast2-registration.1529589410

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by osukup over 3 years ago

  • Status changed from New to Rejected

this vas reolved more than week ago

Also available in: Atom PDF