Project

General

Profile

action #35613

[microos] Test fails to reboot

Added by mkravec over 3 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-04-26
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Let's keep it open for a moment to see if it's one time local issue or possible bug

Observation

openQA test in scenario caasp-3.0-KVM-and-Xen-x86_64-CaaSP-vmx-node-delayed@64bit fails in
stack_worker

Reproducible

Fails since (at least) Build 13.25

Expected result

Last good: 13.25 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec over 3 years ago

  • Status changed from New to Closed

Node was powered off during node removal (as expected), my bad..

Also available in: Atom PDF