Project

General

Profile

action #35530

[microos] Worker nodes fail to login after reboot

Added by mkravec over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-04-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Login prompt is not displayed correctly

Observation

openQA test in scenario caasp-3.0-DVD-x86_64-CaaSP-node-autoyast3@caasp_x86_64 fails in
stack_worker

Reproducible

Fails since (at least) Build 0069 (current job)

Expected result

Last good: 0066 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec over 3 years ago

  • Status changed from Workable to In Progress

#3 Updated by mkravec over 3 years ago

@panos you asked today about this PR - stack_worker failures. Sorry, I forgot I created it..

#4 Updated by mkravec over 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF