Project

General

Profile

action #31786

[microos] Nonce does not match

Added by mkravec almost 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-02-14
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Retry with bug reference to https://bugzilla.suse.com/show_bug.cgi?id=1081007

Observation

openQA test in scenario caasp-2.0-CaaSP-DVD-Incidents-x86_64-QAM-CaaSP-controller@qam-caasp_x86_64 fails in
stack_bootstrap

Reproducible

Fails since (at least) Build :6627:caasp-dex.1518600685 (current job)

Expected result

Last good: :6642:glibc.1518540285 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec almost 4 years ago

  • Status changed from New to In Progress
  • % Done changed from 0 to 100

#2 Updated by mkravec almost 4 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF