Project

General

Profile

action #31315

[qam] test fails in wireshark - rm command is not fully typed after alt-f4

Added by pcervinka almost 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-02-02
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Incidents-x86_64-qam-allpatterns+we@64bit fails in
wireshark

Reproducible

Fails since (at least) Build :4170:hwloc.1517477839 (current job)

Expected result

Last good: :3480:openCryptoki.1517477204 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka almost 4 years ago

  • Status changed from New to In Progress
  • Assignee set to pcervinka

#3 Updated by pcervinka almost 4 years ago

  • Status changed from In Progress to Resolved

Looks ok so far.

Also available in: Atom PDF