Project

General

Profile

action #31309

[qam] test fails in libreoffice_mainmenu_components - needles should be updated

Added by pcervinka over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-02-02
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Desktop-DVD-Updates-x86_64-qam-regression-documentation@64bit fails in
libreoffice_mainmenu_components

Reproducible

Fails since (at least) Build 20180201-1 (current job)

Expected result

Last good: 20180131-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka over 3 years ago

  • Status changed from New to In Progress
  • Assignee set to pcervinka

#3 Updated by pluskalm over 3 years ago

  • Status changed from In Progress to Resolved

Merged

Also available in: Atom PDF