Project

General

Profile

Actions

action #29360

closed

[qam] test fails in evolution_meeting_pop

Added by osukup about 6 years ago. Updated about 6 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-12-13
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

hangs on Quering authetication types

openQA test in scenario sle-12-SP3-Desktop-DVD-Updates-x86_64-qam-regression-message@64bit fails in
evolution_meeting_pop

Reproducible

Fails since (at least) Build 20171213-1

Expected result

Last good: 20171212-2 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues 1 (0 open1 closed)

Related to openQA Tests - action #21774: [qam] test fails in evolution_mail_imap - test hangs on querying authentication typesRejectedpcervinka2017-08-03

Actions
Actions #1

Updated by pcervinka about 6 years ago

  • Related to action #21774: [qam] test fails in evolution_mail_imap - test hangs on querying authentication types added
Actions #2

Updated by pcervinka about 6 years ago

  • Status changed from New to Rejected

duplicated

Actions

Also available in: Atom PDF