Project

General

Profile

action #29351

[qam] test fails in user_defined_snapshot

Added by osukup over 4 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-12-13
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-mau-extratests_on_gnome@64bit fails in
user_defined_snapshot

Reproducible

Fails since (at least) Build 20171102-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Is duplicate of openQA Tests - action #29661: [QAM] test fails in user_defined_snapshot (bsc#980337 workaround not working)Closed2017-12-20

History

#1 Updated by coolo over 4 years ago

  • Is duplicate of action #29661: [QAM] test fails in user_defined_snapshot (bsc#980337 workaround not working) added

#2 Updated by coolo over 4 years ago

  • Status changed from New to Closed

29661 already contains some infos

Also available in: Atom PDF