Project

General

Profile

action #27639

[] test fails in scc_registration

Added by dasantiago almost 4 years ago. Updated almost 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-11-10
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP1-Server-DVD-Updates-x86_64-qam-textmode@64bit fails in
scc_registration

According with Riafarov a needle is broken.

Reproducible

Fails since (at least) Build 20171109-1

Expected result

Last good: 20171108-3 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz almost 4 years ago

  • Status changed from New to Rejected

The last test is passed as well as all since https://openqa.suse.de/tests/1291623 so I think there was not much point in creating this ticket

Also available in: Atom PDF