Project

General

Profile

action #27516

[sle][functional][easy]test fails in xorg_vt: looking for needle xorg-tty7 which doesn't exist

Added by Anonymous about 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Start date:
2017-11-08
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Installer-DVD-x86_64-we-module@64bit-virtio-vga fails in
xorg_vt

Reproducible

Fails since (at least) Build 324.2

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz almost 4 years ago

  • Subject changed from test fails in xorg_vt: looking for needle xorg-tty7 which doesn't exist to [sle][functional][easy]test fails in xorg_vt: looking for needle xorg-tty7 which doesn't exist
  • Status changed from New to Resolved
  • Target version set to Milestone 12

Also available in: Atom PDF