Project

General

Profile

action #27006

[qam] test fails in force_cron_run

Added by osukup over 4 years ago. Updated over 4 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-10-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

load stays on 2.0 too often to be random fails ...

openQA test in scenario sle-12-SP1-Server-DVD-Updates-x86_64-qam-gnome@64bit fails in
force_cron_run

Reproducible

Fails since (at least) Build 20171024-1

Expected result

Last good: 20171017-2 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolo over 4 years ago

  • Status changed from New to Rejected

product bug

Also available in: Atom PDF