Project

General

Profile

Actions

action #26968

closed

[QAM] test fails in pcre

Added by osukup almost 6 years ago. Updated almost 6 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-10-24
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

" version test in TEST is wrong "

openQA test in scenario sle-12-SP3-Server-DVD-Incidents-x86_64-mau-webserver@64bit fails in
pcre

Reproducible

Fails since (at least) Build :5873:postfix.1508753537

Expected result

Last good: :5928:SuSEfirewall2.1508742811 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by coolo almost 6 years ago

fixed? who is handling [QAM] anyway?

Actions

Also available in: Atom PDF