Project

General

Profile

action #25110

test fails in disk_activation- different behavior than before

Added by dehai about 5 years ago. Updated about 5 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-09-08
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-Leanos-DVD-s390x-btrfs@s390x-zVM-ctc fails in
disk_activation

Reproducible

Fails since (at least) Build 146.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mgriessmeier about 5 years ago

  • Status changed from New to Feedback

#2 Updated by mgriessmeier about 5 years ago

retriggered all jobs, working now:
https://openqa.suse.de/tests/1157699

#3 Updated by mgriessmeier about 5 years ago

  • Status changed from Feedback to Resolved

Also available in: Atom PDF