Project

General

Profile

action #20758

[qam] SLE12-SP3 test fails in welcome

Added by pcervinka about 4 years ago. Updated about 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-07-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-qam-yast_self_update@64bit fails in
welcome

Reproducible

Fails since (at least) Build 20170725-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pcervinka about 4 years ago

Seems to be fixed in latest run. Let's check it next week.

#2 Updated by pcervinka about 4 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF