Project

General

Profile

action #20756

[qam] SLE12-SP3 test fails in scc_registration

Added by pcervinka about 4 years ago. Updated about 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-07-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-Updates-x86_64-hpc_12sp2_install_x86_64@64bit fails in
scc_registration

Reproducible

Fails since (at least) Build 20170725-1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

SP3 was moved today to maintenance test updates and SCC refuse to register key.

History

#1 Updated by pcervinka about 4 years ago

Seems to be fixed in latest run. Let's check it next week.

#2 Updated by pcervinka about 4 years ago

  • Status changed from New to Resolved

Seems to be fixed now.

Also available in: Atom PDF