Project

General

Profile

action #18386

[qam] No graphics framebuffer on xgene2 aarch64

Added by osukup about 5 years ago. Updated almost 5 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Infrastructure
Target version:
-
Start date:
2017-04-06
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP2-Server-DVD-Incidents-aarch64-qam-minimal@aarch64 fails in
bootloader_uefi

Reproducible

Fails since (at least) Build :129723.jasper.4397

Expected result

Last good: :129750.NetworkManager.4192 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by okurz about 5 years ago

This is an autogenerated message for openQA integration by the openqa_review script:

This bug is still referenced in a failing openQA test: qam-minimal
https://openqa.suse.de/tests/889821

#2 Updated by pluskalm almost 5 years ago

  • Status changed from New to Closed

Also available in: Atom PDF