Project

General

Profile

action #16612

Autoyast installation does not have second stage on CaaSP

Added by mkravec almost 6 years ago. Updated almost 6 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-02-09
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Autoyast installer seems it does not have second stage. Find out if that's right and fix the test.

Observation

openQA test in scenario casp-1.0-DVD-x86_64-caasp-autoyast-minimal@64bit fails in
installation

Reproducible

Fails since (at least) Build 0065 (current job)

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec almost 6 years ago

  • Assignee changed from dzedro to mkravec

#2 Updated by mkravec almost 6 years ago

  • Status changed from New to In Progress
  • % Done changed from 0 to 100

#3 Updated by mkravec almost 6 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF