Project

General

Profile

action #16390

Installation does not start in textmode

Added by mkravec almost 6 years ago. Updated almost 6 years ago.

Status:
Rejected
Priority:
High
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-02-01
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Installation have variable VIDEOMODE=text, but graphical installer is started

Observation

openQA test in scenario sle-12-SP3-Server-DVD-aarch64-textmode+proxy_SCC@aarch64 fails in
addon_products_sle

Reproducible

Fails since (at least) Build 0229 (current job)

Expected result

Last good: 0228 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec almost 6 years ago

  • Status changed from New to Rejected

bsc#1022981

Also available in: Atom PDF