Project

General

Profile

action #16212

action #13598: [sles][functional]Test module sles+extratests has inconsistent results

Test fails in vnc_two_passwords

Added by mkravec about 5 years ago. Updated almost 5 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2017-01-24
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP3-Server-DVD-x86_64-sles+extratests@64bit fails in
vnc_two_passwords

Reproducible

Fails since (at least) Build 0051

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mkravec about 5 years ago

  • Assignee deleted (mkravec)

#2 Updated by mkravec about 5 years ago

  • Assignee set to mkravec

#4 Updated by mkravec about 5 years ago

  • Status changed from New to In Progress

#5 Updated by mkravec almost 5 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF