Project

General

Profile

Actions

action #155719

closed

[qe-core] test fails in info

Added by mgrifalconi about 2 months ago. Updated about 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2024-02-21
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP6-Online-s390x-qemu@s390x-kvm fails in
info

Test suite description

Maintainer: dheidler@suse.de - Test QEMU and KVM

Now job dependency has changed to START_AFTER_TEST=create_hdd_textmode_autoyast, see poo#128339

Reproducible

Fails since (at least) Build 54.1

Expected result

Last good: 50.2 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by rfan1 about 2 months ago

  • Status changed from New to In Progress
Actions #2

Updated by rfan1 about 2 months ago

  • Status changed from In Progress to Resolved
Actions

Also available in: Atom PDF