Project

General

Profile

action #15570

[Migration] SLES: online migration with modules

Added by mitiao almost 5 years ago. Updated almost 5 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
New test
Target version:
-
Start date:
2016-12-20
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Add scenarios for online migration with modules to SLES12SP3.
Note: it is rely on SCC side to offer module migration targets.


Related issues

Is duplicate of openQA Tests - action #11000: [Migration] migrations - upgrades with modulesResolved2016-02-29

History

#1 Updated by okurz almost 5 years ago

  • Is duplicate of action #11000: [Migration] migrations - upgrades with modules added

#2 Updated by okurz almost 5 years ago

  • Category set to New test
  • Status changed from New to Rejected

merged with duplication target #11000

Also available in: Atom PDF