Project

General

Profile

Actions

action #152631

closed

[qe-core] Error: No such file or directory; did you mean chain ‘filter_FWD_public’ in table inet ‘firewalld’?

Added by dzedro 5 months ago. Updated 4 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2023-12-14
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP6-Online-x86_64-extra_tests_textmode@64bit fails in
firewalld

Test suite description

Maintainer: QE Core, asmorodskyi,dheidler. Mainly console extratest

Reproducible

Fails since (at least) Build 34.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by dvenkatachala 5 months ago

  • Assignee set to dvenkatachala
Actions #2

Updated by dvenkatachala 5 months ago

  • Tags set to bugbusters
  • Target version set to QE-Core: Ready
Actions #3

Updated by dvenkatachala 5 months ago

  • Status changed from New to In Progress
Actions #5

Updated by dvenkatachala 5 months ago

  • Status changed from In Progress to Feedback
Actions #6

Updated by dvenkatachala 4 months ago

  • Status changed from Feedback to Resolved
Actions

Also available in: Atom PDF