Project

General

Profile

Actions

action #127448

closed

[qe-core][desktop][leap15.4 update]test fails in user_gui_login

Added by rfan1 about 1 year ago. Updated about 1 year ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2023-04-10
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-15.4-DVD-Updates-x86_64-upgrade_Leap_15.3_cryptlvm@uefi fails in
user_gui_login

Test suite description

Upgrade scenario from Leap 15.3 with cryptlvm.
Maintainer: qe-core

Reproducible

Fails since (at least) Build 20230410-1 (current job)

Expected result

Last good: 20230409-1 (or more recent)

Further details

Always latest result in this scenario: latest

Actions

Also available in: Atom PDF