Project

General

Profile

action #120681

[qe-core][functional] test fails in http_srv

Added by zluo 2 months ago. Updated about 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2022-11-17
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP5-Online-aarch64-extra_tests_webserver@aarch64 fails in
http_srv

Test suite description

Reproducible

Fails since (at least) Build 40.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by pdostal 2 months ago

  • Status changed from New to In Progress
  • Assignee set to pdostal

#2 Updated by pdostal 2 months ago

  • Status changed from In Progress to Feedback

PR merged, now monitoring

#3 Updated by pdostal about 2 months ago

  • Status changed from Feedback to Resolved

Also available in: Atom PDF