Project

General

Profile

action #119326

[qe-core] test fails in clone

Added by mgrifalconi 3 months ago. Updated 3 months ago.

Status:
Rejected
Priority:
Urgent
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Server-DVD-Updates-aarch64-qam-gnome@aarch64-virtio fails in
clone

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml.

Reproducible

Fails since (at least) Build 20221019-1

Expected result

Last good: 20221018-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mgrifalconi 3 months ago

  • Status changed from New to Rejected

Also available in: Atom PDF