Project

General

Profile

action #116054

[qe-core] test fails in bind

Added by mgrifalconi 3 months ago. Updated 3 months ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Server-DVD-Updates-s390x-mau-bind@s390x-kvm-sle12 fails in
bind

Test suite description

Testsuite maintained at https://gitlab.suse.de/qa-maintenance/qam-openqa-yml.

Reproducible

Fails since (at least) Build 20220830-1

Expected result

Last good: 20220829-1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mgrifalconi 3 months ago

  • Status changed from New to In Progress
  • Assignee set to mgrifalconi

#2 Updated by mgrifalconi 3 months ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF