Project

General

Profile

action #110106

[sle][migration][sle15sp4]test fails in check_system_info#1 - base name changed in 15sp3

Added by coolgw 2 months ago. Updated about 2 months ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2022-04-20
Due date:
% Done:

0%

Estimated time:
12.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Continuous-Migration-SLE15SP4-s390x-offline_sle12sp3_sles15sp3_sles15sp4_media_all_full_s390x_ph0@s390x-kvm-sle15 fails in
check_system_info#1

Test suite description

SLE12SP3 -> SLES15SP3 - SLES15SP4

Reproducible

Fails since (at least) Build 125.1

Expected result

Last good: 101.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#4 Updated by leli 2 months ago

  • Estimated time set to 12.00 h

Also available in: Atom PDF