Project

General

Profile

action #99087

[qe-core][sled]test fails in thunderbird_pop

Added by zluo 2 months ago. Updated 2 months ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
Start date:
2021-09-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP4-Online-x86_64-wayland-desktopapps-message@64bit-virtio-vga fails in
thunderbird_pop

Test suite description

Reproducible

Fails since (at least) Build 31.2

Expected result

Last good: 29.1 (or more recent)

Further details

Always latest result in this scenario: latest


Related issues

Related to openQA Tests - action #94441: [qe-core] Re-schedule pidgin testsResolved2021-07-08

History

#1 Updated by zluo 2 months ago

  • Related to action #94441: [qe-core] Re-schedule pidgin tests added

#2 Updated by zluo 2 months ago

  • Status changed from Workable to Rejected

Also available in: Atom PDF