Project

General

Profile

action #66958

[SLE][Migration][SLE15SP2][Regression] test fails in grub_test_snapshot - needle need update using for tracking

Added by coolgw over 2 years ago. Updated over 2 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2020-05-18
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Regression-on-Migration-from-SLE15-SPX-to-SLE15-SP2-aarch64-offline_sles15_pscc_basesys-srv-desk-dev-contm-lgm-wsm_all_full@aarch64 fails in
grub_test_snapshot

Test suite description

Reproducible

Fails since (at least) Build 105.4

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw over 2 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF