Project

General

Profile

action #61152

[sle][functional][u] test fails in no_separate_home - needle with tag(s) 'enabledhome, disabledhome' is not matched

Added by zluo about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
SUSE QA - Milestone 28
Start date:
2019-12-18
Due date:
% Done:

0%

Estimated time:
42.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP2-Online-x86_64-gnome_sled@laptop_64bit-virtio-vga fails in
no_separate_home

Test suite description

same with testsuite 'gnome' but it is for SLED

Reproducible

Fails since (at least) Build 97.1

Expected result

Last good: 93.1 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by zluo about 3 years ago

  • Subject changed from [sle][functional][y] test fails in no_separate_home - needle with tag(s) 'enabledhome, disabledhome' is not matched to [sle][functional][u] test fails in no_separate_home - needle with tag(s) 'enabledhome, disabledhome' is not matched
  • Status changed from New to In Progress
  • Assignee set to zluo
  • Target version set to Milestone 28
  • Estimated time set to 42.00 h

let me check this at first...

#2 Updated by zluo about 3 years ago

#4 Updated by zluo about 3 years ago

  • Status changed from In Progress to Resolved

Also available in: Atom PDF