Project

General

Profile

action #58475

[openQA-worker] Test fail due to the consumed disk space

Added by lansuse about 2 years ago. Updated about 2 months ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-10-22
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation
Test fail due to the consumed disk space, and got "Disk quota exceeded"
https://openqa.suse.de/tests/3471226#step/1_test_result/6

But test passed on a another worker
https://openqa.suse.de/tests/3473902

The configuration of these two workers are same.

History

#1 Updated by lansuse about 2 months ago

  • Status changed from New to Closed

closed as cannot reproduce

Also available in: Atom PDF