Project

General

Profile

action #54440

[sle][migration][sle12sp5]test fails in scc_registration

Added by coolgw about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
High
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-07-19
Due date:
% Done:

100%

Estimated time:
8.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Migration-from-SLE12-SP5-to-SLE15-SPx-Milestone-x86_64-offline_sles12sp5_rmt_sdk+we+lp_def_full@64bit fails in
scc_registration

Test suite description

Reproducible

Fails since (at least) Build 0198

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by tinawang123 about 3 years ago

  • Status changed from New to In Progress

Need mirror repos for RMT.

#2 Updated by tinawang123 about 3 years ago

  • Status changed from In Progress to Resolved
  • % Done changed from 0 to 100

Also available in: Atom PDF