Project

General

Profile

action #53876

[SLE][Migration][SLE12SP5]:test fails in zdup

Added by coolgw almost 3 years ago. Updated almost 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-07-05
Due date:
% Done:

100%

Estimated time:
1.00 h
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP5-Migration-from-SLE12-SPx-s390x-online_sles12sp4_pscc_sdk_def_full_zdup@s390x-kvm-sle15 fails in
zdup

Test suite description

online_sles12sp4_pscc_sdk_def_full_zdup s390x

Reproducible

Fails since (at least) Build 0211

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by hjluo almost 3 years ago

  • Status changed from New to In Progress
  • % Done changed from 0 to 80

#2 Updated by hjluo almost 3 years ago

  • Status changed from In Progress to Resolved
  • % Done changed from 80 to 100

Also available in: Atom PDF