Project

General

Profile

action #49604

[sle][migration][SLE15SP1]test fails in disable_grub_timeout- needle not match, but also need check why progress bar not ready, need more timeout?

Added by coolgw almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-03-25
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-offline_sles15_pscc_basesys+srv+lgm+pcm_def_full@64bit fails in
disable_grub_timeout

Test suite description

Reproducible

Fails since (at least) Build 142.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw almost 3 years ago

  • Status changed from New to Rejected

duplicate with 49046

Also available in: Atom PDF