Project

General

Profile

action #49124

[sle][migration][SLE15SP1]:test fails in boot_to_desktop - needle not match

Added by coolgw over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-03-13
Due date:
% Done:

50%

Estimated time:
4.00 h
Difficulty:
easy

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-POST-x86_64-offline_sles11sp4_media_ha+geo_sdk_all@64bit fails in
boot_to_desktop

Test suite description

Maintainer: hluo@suse.com

Reproducible

Fails since (at least) Build 125.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw over 3 years ago

  • Status changed from In Progress to Resolved
  • Assignee set to coolgw

Also available in: Atom PDF