Project

General

Profile

action #48620

[sle][migration][SLE15SP1] test fails in installation_overview - needle not match

Added by coolgw over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-03-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-offline_sled12sp4_media_sdk_all_full@64bit fails in
installation_overview

Test suite description

Reproducible

Fails since (at least) Build 126.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw over 3 years ago

  • Status changed from In Progress to Resolved

pass that needle base on latest result

Also available in: Atom PDF