Project

General

Profile

Actions

action #48026

closed

[sle][migration][sle15sp1]test fails in grub_test_snapshot - needle need update

Added by coolgw over 5 years ago. Updated about 5 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2019-02-18
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-aarch64-offline_sles12sp4_pscc_sdk_def_full@aarch64 fails in
grub_test_snapshot

Test suite description

Reproducible

Fails since (at least) Build 136.2

Expected result

Last good: 131.4 (or more recent)

Further details

Always latest result in this scenario: latest

Actions #1

Updated by tinawang123 about 5 years ago

I have updated it, rerun now.

Actions #3

Updated by coolgw about 5 years ago

  • Status changed from New to Resolved
Actions #4

Updated by coolgw about 5 years ago

  • Assignee changed from coolgw to tinawang123
Actions

Also available in: Atom PDF