Project

General

Profile

action #44972

[sle][migration][sle15sp1]test fails in yast2_migration - no migration product found

Added by coolgw almost 4 years ago. Updated almost 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-11
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

we need check why this error msg popup, maybe an issue.

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-ppc64le-online_sles15_pscc_basesys+srv+phub_all_full_y@ppc64le fails in
yast2_migration

Reproducible

Fails since (at least) Build 104.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw almost 4 years ago

also using this poo to tracking following issue:
https://openqa.suse.de/tests/2314355#step/yast2_migration/21

#2 Updated by coolgw almost 4 years ago

  • Assignee set to coolgw

#3 Updated by coolgw almost 4 years ago

  • Status changed from New to Closed

This is caused by bsc#1106085, close thit ticket

Also available in: Atom PDF