Project

General

Profile

action #44684

test fails in patch_and_reboot

Added by bfilho almost 3 years ago. Updated almost 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Server-DVD-Updates-x86_64-mau-extra_tests_on_gnome@64bit fails in
patch_and_reboot

Reproducible

Fails since (at least) Build 20181204-1 (current job)

Expected result

Last good: 20181203-1 (or more recent)

Further details

I wasn't able to find the issue analyzing autoinst-log.txt or captures. patch_and_reboot-zypper.log might have the answer but I couldn't find it due to not being familiar with the file

Always latest result in this scenario: latest

History

#1 Updated by osukup almost 3 years ago

  • Status changed from New to Rejected

.. wrong incident 9606 ..

Also available in: Atom PDF