Project

General

Profile

action #44675

[sle][migration][sle12sp4]test fails in patch_sle - new needle need add.

Added by coolgw about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-12-04
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-x86_64-offline_sles15_pscc_basesys+srv+wsm_all_full@64bit fails in
patch_sle

Reproducible

Fails since (at least) Build 104.1

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw about 3 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF