Project

General

Profile

action #44378

[sle][migration][SLE15SP1]test fails in firefox

Added by coolgw over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-11-27
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-TEST-aarch64-0001offline_sles12sp3_media_base_all_full@aarch64 fails in
firefox

Reproducible

Fails since (at least) Build 96.7

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw over 3 years ago

  • Status changed from New to Resolved

firefox part already fixed by add needle, result see following test case. So we can close this one. Currently this case block by an issue bsc#978027
https://openqa.suse.de/tests/2282369#step/yast2_snapper/26

Also available in: Atom PDF