Project

General

Profile

action #44333

[sle][migration][SLE15SP1]:test fails in reboot_gnome

Added by coolgw over 3 years ago. Updated over 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-11-26
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-15-SP1-Installer-DVD-TEST-x86_64-0001offline_sles12sp3_media_base_def_full@64bit fails in
reboot_gnome

Reproducible

Fails since (at least) Build 96.7

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by coolgw over 3 years ago

Result show good now. so close this action.
https://openqa.suse.de/tests/2282581

#2 Updated by coolgw over 3 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF