Project

General

Profile

action #41090

test fails in kontact - amarok has not closed

Added by mlin7442 about 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-09-14
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario opensuse-Tumbleweed-DVD-x86_64-kde-wayland@64bit_virtio fails in
kontact

amarok has not closed

Reproducible

Fails since (at least) Build 20180913

Expected result

Last good: 20180911 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by mlin7442 about 4 years ago

  • Status changed from New to Closed

looks occasional

Also available in: Atom PDF