Project

General

Profile

action #39194

[QAM][SLE-15] test fails in kdump_and_crash

Added by osukup almost 4 years ago. Updated almost 4 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-08-06
Due date:
% Done:

0%

Estimated time:
Difficulty:

Description

Observation

On sle15 we must use MAINT_TEST_REPO

openQA test in scenario sle-15-Server-DVD-Updates-x86_64-mau-extratests@64bit fails in
kdump_and_crash

Reproducible

Fails since (at least) Build 20180622-2

Expected result

Last good: (unknown) (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by osukup almost 4 years ago

  • Status changed from New to Resolved

Also available in: Atom PDF