Project

General

Profile

action #38987

[sle][migration][sle12sp4] Missmatched with nouser needles -- test fails in online_migration_setup

Added by JWSun about 3 years ago. Updated about 3 years ago.

Status:
Resolved
Priority:
Normal
Assignee:
Category:
Bugs in existing tests
Target version:
-
Start date:
2018-08-01
Due date:
% Done:

100%

Estimated time:
Difficulty:

Description

Observation

openQA test in scenario sle-12-SP4-Server-DVD-x86_64-om_proxyscc_sles12sp3_full_update_by_zypper@64bit fails in
online_migration_setup

Reproducible

Fails since (at least) Build 0297

Expected result

Last good: 0292 (or more recent)

Further details

Always latest result in this scenario: latest

History

#1 Updated by JWSun about 3 years ago

  • Status changed from New to Resolved
  • % Done changed from 0 to 100

passed with latest run https://openqa.suse.de/tests/1856659

Also available in: Atom PDF